[Bitrix\Main\DB\SqlQueryException] 
Mysql query error: MySQL server has gone away (400)
SET NAMES 'utf8'
/home/bitrix/www/bitrix/modules/main/lib/db/mysqlconnection.php:104
#0: Bitrix\Main\DB\MysqlConnection->queryInternal(string, array, NULL)
	/home/bitrix/www/bitrix/modules/main/lib/db/connection.php:329
#1: Bitrix\Main\DB\Connection->query(string, NULL)
	/home/bitrix/www/bitrix/modules/main/lib/db/connection.php:378
#2: Bitrix\Main\DB\Connection->queryExecute(string)
	/home/bitrix/www/bitrix/php_interface/after_connect_d7.php:3
#3: include(string)
	/home/bitrix/www/bitrix/modules/main/lib/db/mysqlconnection.php:52
#4: Bitrix\Main\DB\MysqlConnection->connectInternal()
	/home/bitrix/www/bitrix/modules/main/lib/data/connection.php:53
#5: Bitrix\Main\Data\Connection->getResource()
	/home/bitrix/www/bitrix/modules/main/lib/db/mysqlsqlhelper.php:21
#6: Bitrix\Main\DB\MysqlSqlHelper->forSql(string)
	/home/bitrix/www/bitrix/modules/main/lib/db/mysqlcommonconnection.php:48
#7: Bitrix\Main\DB\MysqlCommonConnection->isTableExists(string)
	/home/bitrix/www/local/modules/sunapi.perfomancelogger/classes/general/logger_core.php:23
#8: SunapiLoggerCore->__construct()
	/home/bitrix/www/bitrix/modules/main/include.php:230
#9: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog_before.php:14
#10: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog.php:10
#11: require_once(string)
	/home/bitrix/www/bitrix/header.php:6
#12: require(string)
	/home/bitrix/www/catalog/index.php:15
#13: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include/urlrewrite.php:159
#14: include_once(string)
	/home/bitrix/www/bitrix/urlrewrite.php:16